Retirement: Kubernetes 1.24 support in AKS

Migrate to Kubernetes 1.25 or higher in AKS.

Leave a Reply

Your email address will not be published. Required fields are marked *